• Страница 41 из 41
  • «
  • 1
  • 2
  • 39
  • 40
  • 41
Модератор форума: klr650, ershn8d, She, demonizer  
Форум владельцев Suzuki DRZ » Техника: DR-Z400 » Электрика » Кажется нет зарядки на акб (Общая тема)
Кажется нет зарядки на акб
DanilaS Дата: Пт, 29.12.2017, 00:46 | Сообщение # 601
 
Заглянул
Группа: Свой
Мотоцикл: DRZ400E +SM
Город: Киев
Сообщений: 1
Репутация: 0 ±
Статус: Оффлайн
Всем привет! 

У меня таже проблема, что и предыдущего писавшего. 

Поменял статор, мот завелся - все ок, но работает не стабильно. Такое впечатление, что пропуски в зажигании периодические и ритмичные + мот стал ехать значительно хуже. 

С генератора напряжение мерял - на холостых 30, на оборотах 80 +. 

Что может быть?
 
Voffka93 Дата: Вс, 28.01.2018, 22:39 | Сообщение # 602
 
Заглянул
Группа: Свой
Мотоцикл: Suzuki DRZ 400E
Город: Апшеронск
Сообщений: 2
Репутация: 0 ±
Статус: Оффлайн
Доброго времени суток друзья! В общем проблема случилась у меня такая... Пол года назад купил Ешку, изначально не очень то хорошо заводился на холодную, только без подсоса,
ну подумал карб шалит настрою попозже... зарядка была 14-14.2.. Катался так месяца 3, за это время мот стал заводиться с каждым разом все хуже ихуже.. В итоге перестал заводиться
совсем, только если прикуривать от авто АКБ и то плохо..Замерял зарядку а там больше 13.3 не подымается.  МАстер смотрел карб, сказал все типа в норме...
Голова кипит уже с этим мотоциклом... Подскажите с чего начать осмотр. Заранее спасибо


Suzuki DRZ 400E
 
She Дата: Пн, 29.01.2018, 11:03 | Сообщение # 603
 
ПетровичЪ
Группа: Админ
Мотоцикл: DR-Z400Es VF750 Magna
Город: 65, Эсутору
Сообщений: 5451
Репутация: 60 ±
Статус: Оффлайн
Если запускается без подсоса, значит богатит. Косой карбюратор бывает живет своей жизнью.
Зарядку проверь в соединениях. Как вариант убрать "лишние" фишки.


Плохо когда глаза не боятся, а руки-крюки...
 
Voffka93 Дата: Пн, 29.01.2018, 20:04 | Сообщение # 604
 
Заглянул
Группа: Свой
Мотоцикл: Suzuki DRZ 400E
Город: Апшеронск
Сообщений: 2
Репутация: 0 ±
Статус: Оффлайн
С зарядкой вроде бы решил вопрос, контакты пошивелил, удалил разъём около предохранителя там была потеря.. Но все равно
не особо хорошая зарядка 13.7 больше не поднимается.. проверили показания от генератора (3 желтых провода), на холостых
в 2-х одинаковое напряжение. в 3-ем в минус падает, поднимаешь обороты выравнивается во всех одинаково.. странно.
Заводится на холодную по прежнему ни как , пока с авто АКБ не прикуришь..Акб новый поставил 8 АЧ, на заглушенном 12.5 показывает.
У меня Е-шка с карбом МИКУНИ , 2004 г калифорния.
винт смеси вроде настроил, теперь заводится как положено на подсосе..


Suzuki DRZ 400E
 
She Дата: Вт, 30.01.2018, 00:20 | Сообщение # 605
 
ПетровичЪ
Группа: Админ
Мотоцикл: DR-Z400Es VF750 Magna
Город: 65, Эсутору
Сообщений: 5451
Репутация: 60 ±
Статус: Оффлайн
Почисть карбюратор. Помой пропитай воздушный фильтр. Выставь положенные обороты (1800) и настрой качество смеси. Потом все остальное.

Плохо когда глаза не боятся, а руки-крюки...
 
Ветеран Дата: Ср, 11.04.2018, 19:05 | Сообщение # 606
 
Бывает тут
Группа: Свой
Мотоцикл: Suzuki dr-z400 s
Город: 77
Сообщений: 22
Репутация: 0 ±
Статус: Оффлайн
Приветствую! И я решил немного потупить на эту тему)) Проблема в слабой зарядке. При работающем моторе, с отключенным светом всего 12.8 в
Прозвонил диоды в РР по мануалу, все показывают не 0.4-0.7 а 520, я так понимаю это 0.52 и только между красным и ч.б. там где должно быть 0.5-0.8 , у меня 1075.
Дальше пока ничего не мерял. Так как хочу разобраться с РР.
 
She Дата: Чт, 12.04.2018, 00:14 | Сообщение # 607
 
ПетровичЪ
Группа: Админ
Мотоцикл: DR-Z400Es VF750 Magna
Город: 65, Эсутору
Сообщений: 5451
Репутация: 60 ±
Статус: Оффлайн
Ветеран, попробуй проверить фишку.

Плохо когда глаза не боятся, а руки-крюки...
 
Ветеран Дата: Чт, 12.04.2018, 06:12 | Сообщение # 608
 
Бывает тут
Группа: Свой
Мотоцикл: Suzuki dr-z400 s
Город: 77
Сообщений: 22
Репутация: 0 ±
Статус: Оффлайн
She, я чёт до сих пор не понял, о какой фишке идёт речь)))
В остальном я правильно говорю? Про замеры диодов...
Сегодня протестировал остальные параметры:
Сопротивление обмоток генератора 0.5 Ом
Если я правильно понимаю РР только выходит за пределы между красным и чб проводом, и кстати пригар в разъёме заметил на черном проводе
Ток заряда 0.62 А


Сообщение отредактировал Ветеран - Чт, 12.04.2018, 11:36
 
She Дата: Пт, 13.04.2018, 00:45 | Сообщение # 609
 
ПетровичЪ
Группа: Админ
Мотоцикл: DR-Z400Es VF750 Magna
Город: 65, Эсутору
Сообщений: 5451
Репутация: 60 ±
Статус: Оффлайн
Цитата Ветеран ()
я чёт до сих пор не понял, о какой фишке идёт речь)))
От генератора до аккумулятора фишек не много стоит.

Тема тут.


Плохо когда глаза не боятся, а руки-крюки...
 
Ветеран Дата: Пт, 13.04.2018, 08:29 | Сообщение # 610
 
Бывает тут
Группа: Свой
Мотоцикл: Suzuki dr-z400 s
Город: 77
Сообщений: 22
Репутация: 0 ±
Статус: Оффлайн
She, спасибо! Отличная тема, все теперь понял, отрежу все
И все же... РР у меня по замерам норм? Или под замену?. Я совершенно не понимаю, что эти числа значат)))
Сегодня спаял провода и напряжение поднялось на 2 в и теперь 14.3 без света, а со светом 14.2. Но осталась присадка на лампочке, там стало вместо 8, тоже на 2 больше и теперь 10. Кину через реле и будет мне счастье


Сообщение отредактировал Ветеран - Сб, 14.04.2018, 20:44
 
Al-v-k Дата: Сб, 21.04.2018, 09:40 | Сообщение # 611
 
Заглянул
Группа: Неактивные
Мотоцикл: drz400s
Город: Киров
Сообщений: 2
Репутация: 0 ±
Статус: Оффлайн
Всем привет. Такая проблема: при включении фары (даже напрямую от аккумулятора) просадка напряжения до 11.8 на холостом, на средних максимум 12,4. Разъем после РР припаян. Обмотки статора не коротят, при вытянутом обогатителе напряжение с фаз 50-50-75, сопротивление 2.0-2.0-1.8. Статор под замену? РР менял, без результата.
 
Al-v-k Дата: Пн, 30.04.2018, 15:12 | Сообщение # 612
 
Заглянул
Группа: Неактивные
Мотоцикл: drz400s
Город: Киров
Сообщений: 2
Репутация: 0 ±
Статус: Оффлайн
[quote=Al-v-k;150541]Всем привет. Такая проблема: при включении фары (даже напрямую от аккумулятора) просадка напряжения до 11.8 на холостом, на средних максимум 12,4. Разъем после РР припаян. Обмотки статора не коротят, при вытянутом обогатителе напряжение с фаз 50-50-75, сопротивление 2.0-2.0-1.8. Статор под замену? РР менял, без результата.[/quote]
Не актуально, сдох статор.
 
bagamolow Дата: Вт, 24.07.2018, 18:13 | Сообщение # 613
 
Заглянул
Группа: Новичок
Мотоцикл: drz 400 s 2001year
Город: 61region,Каменск-Шахтинский.
Сообщений: 3
Репутация: 0 ±
Статус: Оффлайн
Привет всем,как меня запарил этот статор,конечно 2предыдущих я ушатал по своей вине,1 статор плохо прикрутил и болтом его расхерачило,пришел второй и его я ушатал за одну секунду потому что плохо,точнее не правильно уложил провода внутри крышки и один из них перетерло но не полностью только изоляцию и он коротнул на массу,кроче и второму капут,пришло время для третьего,щас буду заказывать это пипец шо за не пруха такая.Всем внимание болты все под крышкой строго на фиксатор ну и обгонку тоже,провода запихиваем под катушки чтоб не один не выпирал наружу,это у кого катушки не оригинал,там провода длиннее чем в оригинале и на выходе с катушек крепятся скобой я еще и эту скобу удалил от греха,ну в общем накопил печальный опыт маленьких но бьющих по карману косяков надеюсь с третьим все будет окей,я представляю если бы это были мегазиповские катушки,я бы вздернулся уже на первой,но братья китайцы выручают,ну всем пока буду заказывать третью,не повторяйте моих ошибок господа.
 
AlexSV Дата: Вт, 24.07.2018, 23:17 | Сообщение # 614
 
Освоился
Группа: Свой
Мотоцикл: LEAD 50.YCF50.KAYOgp.DRZ-400S
Город: Екатеринбург
Сообщений: 154
Репутация: 1 ±
Статус: Оффлайн
ждем третью серию)))

Хочу как ROBBIE MADDISON шпарить по воде
 
doxlokot Дата: Чт, 26.07.2018, 18:29 | Сообщение # 615
 
Заглянул
Группа: Свой
Мотоцикл: DRZ400S
Город: Санкт-Петербург
Сообщений: 7
Репутация: 0 ±
Статус: Оффлайн
салют товарищи!

 кажется я не в ту ветку вопрос задал smile
https://www.drz-club.ru/forum/40-4127-151631-16-1532592224

гляньте пожалуйста.
спасибо
ответить полагаю тут необходимо.

Добавлено (26.07.2018, 22:57)
---------------------------------------------
с одиноким проводом я разобрался.
пересобрал проводку, на подсосе зарядка потихоньку выросла до 13.3, на хх прогретого мотора 13.0.
мало. на фишке с желтыми проводами как-то непонятно, меря постоянный той между клеммами на заведенном моторе 10.6, 9.6 , 8,5, при повышении оборотов значения несколько растут.

что это получается, статору карачун?

Добавлено (27.07.2018, 00:01)
---------------------------------------------
Он почитал ещё немного и понял что замен делал неправильно wink
завтра перемеряю


:)
 
Форум владельцев Suzuki DRZ » Техника: DR-Z400 » Электрика » Кажется нет зарядки на акб (Общая тема)
  • Страница 41 из 41
  • «
  • 1
  • 2
  • 39
  • 40
  • 41
Поиск:

Сайт владельцев Suzuki DRZ © 2018