• Страница 4 из 4
  • «
  • 1
  • 2
  • 3
  • 4
Модератор форума: klr650, ershn8d, She, demonizer  
Форум владельцев Suzuki DRZ » Техника: DR-Z400 » Тюнинг » Тюненые CDI (блок зажигания)
Тюненые CDI
Aleksander_93 Дата: Вт, 25.12.2018, 22:03 | Сообщение # 46
 
Бывает тут
Группа: Свой
Мотоцикл: drz-400s
Город: Кривой Рог
Сообщений: 14
Репутация: 0 ±
Статус: Оффлайн
черный минус датчик заслонки. как такое может быть если по схеме  проводки идет на измерительную катушку, и выше писалось что между ними измеряется сопротивление
 
She Дата: Вт, 25.12.2018, 22:03 | Сообщение # 47
 
ПетровичЪ
Группа: Админ
Мотоцикл: DR-Z400Es квадр Polaris 570
Город: 65, Эсутору
Сообщений: 5615
Репутация: 62 ±
Статус: Оффлайн
L
Цитата Aleksander_93 ()
как такое может быть если по схеме  проводки идет на измерительную катушку,
Да верно оба идут на импульсную катушку.

Возможно хуже крутит по причине недозаряженого аккумулятора.


Плохо когда глаза не боятся, а руки-крюки...
 
Aleksander_93 Дата: Вт, 25.12.2018, 22:03 | Сообщение # 48
 
Бывает тут
Группа: Свой
Мотоцикл: drz-400s
Город: Кривой Рог
Сообщений: 14
Репутация: 0 ±
Статус: Оффлайн
She , снял статор. от него тупо откусили 2 провода. к самому статору идут только 3 желтых и все ..

Добавлено (25.12.2018, 18:43)
---------------------------------------------
не знаю че делать. от мозгов выходит только 3 провода. по расспиновки отсутцтвует белый.  купить новый статор то можно. но куда потом девать белый не знаю.

Сообщение отредактировал Aleksander_93 - Вт, 25.12.2018, 17:27
 
Aleksander_93 Дата: Вт, 25.12.2018, 22:04 | Сообщение # 49
 
Бывает тут
Группа: Свой
Мотоцикл: drz-400s
Город: Кривой Рог
Сообщений: 14
Репутация: 0 ±
Статус: Оффлайн
у меня от статора было отключено  два провода черный и белый. их просто откусили. мот заводился нормально летом. постоял 3 месяца и зимой захотел завести и искры нет нифига. искра появляется когда выкручиваю свечу. стартер прост быстрее крутит, компрессия не мешает.
мозги установлены другие. под две программы. и на выходе из мозгов только черный провод. белого нет.. вот такие мозги

так че делать незнаю. менять катушку и мозги?

Добавлено (25.12.2018, 18:04)
---------------------------------------------
3 провода..  новый статор пускай куплю. но как тогда подключить не знаю. белый провод некуда подключать. кто то с такими вообще сталкивался?

Добавлено (26.12.2018, 08:52)
---------------------------------------------
видимо это мозги не требуют питания от  статора... поэтому и нет белого провода. но зачем тогда черный хрен его знает.

Добавлено (03.01.2019, 19:48)
---------------------------------------------
оказалась проблема в стартере.. ее пока не решил.  стартер дофига берет на себя и напряжение в сети падает до 8 вольт. поэтому искры нет. нехватает напряжение для мозгов что бы дать искру.
подключал акум от авто. не помогло. его тоже быстро высаживает. какой то странный стартер. при разборе стартера все в нем норм. нигде не коротит. щетки впорядке.  сопротивление между + и корпусом стартера  0,6-0,9. на роторе стартера все четко нигде не коротит. но при подключени стартера к зарядному для аккумулятора 10А крутит слабо. на другом ДРЗ снимал так же поключал к этому зарядному так крутил как дрель

Сообщение отредактировал Aleksander_93 - Вт, 25.12.2018, 18:06
 
Gennadiy Дата: Чт, 03.01.2019, 20:54 | Сообщение # 50
 
Заглянул
Группа: Свой
Мотоцикл: drz 400sm
Город: 66 , Екатеринбург
Сообщений: 2
Репутация: 0 ±
Статус: Оффлайн
Может попробовать заменить свечу . А слышал что бывает  выкрученная свеча дает искру , а под давлением нет . Как вариант для пробы можно крутить стартер от отдельного аккума , а борт сеть питать от штатного .
 
Форум владельцев Suzuki DRZ » Техника: DR-Z400 » Тюнинг » Тюненые CDI (блок зажигания)
  • Страница 4 из 4
  • «
  • 1
  • 2
  • 3
  • 4
Поиск:

Сайт владельцев Suzuki DRZ © 2019