Страница 4 из 4«1234
Модератор форума: klr650, ershn8d, She, demonizer 
Форум владельцев Suzuki DRZ » Техника: DR-Z400 » Электрика » нет искры на свече.
нет искры на свече.
Dimaest Дата: Ср, 01.02.2012, 18:43 | Сообщение # 46
 
Проходящий сквозь стены
Группа: Свой
Мотоцикл: 300 EXC
Город: Tallinn
Сообщений: 2671
Мой статус в Skype
Статус: Offline
Подольск мы знаем.."..от подольских швейных машин, шпионов отгонял как мух поганых..." biggrin
служил я там в учебке... давно правда дело было cool


Сообщение отредактировал Dimaest - Ср, 01.02.2012, 18:44
 
MAXIMUS Дата: Вс, 15.09.2013, 16:54 | Сообщение # 47
 
Давно не был
Группа: Свой
Мотоцикл: DR-Z 400 SМ
Город: Калининград 39RUS
Сообщений: 187
Репутация: 1 ±
Статус: Offline
такая же фигня... но генератор целый, крышку заваривать снимал, поставил всё на место а искры нету...

что проёб@но и прохUячено то на дело потрачено !
 
SkaterMF Дата: Вс, 15.09.2013, 17:03 | Сообщение # 48
 
Любит гуглить перегуглить
Группа: Свой
Мотоцикл: DRZ-400 sm
Город: Мытищи
Сообщений: 813
Репутация: 9 ±
Статус: Offline
Порядок действий который бы совершил я:
1. Попробовать другую свечу
2. Прозвонить высоковольтные провода
3. Прозвонить катушку зажигания
4. Прозвонить статор
В любом случае где-то пробой


Там, где асфальт, ничего интересного, а где интересно, там нет асфальта. А. и Б. Стругацкие
 
MAXIMUS Дата: Вс, 15.09.2013, 21:19 | Сообщение # 49
 
Давно не был
Группа: Свой
Мотоцикл: DR-Z 400 SМ
Город: Калининград 39RUS
Сообщений: 187
Репутация: 1 ±
Статус: Offline
свечки другие проверял тоже нет искры, буду прозванивать, а как зажигание настраивать ? может Я что то сбил пока разбирал и собирал...

что проёб@но и прохUячено то на дело потрачено !
 
SkaterMF Дата: Вс, 15.09.2013, 22:08 | Сообщение # 50
 
Любит гуглить перегуглить
Группа: Свой
Мотоцикл: DRZ-400 sm
Город: Мытищи
Сообщений: 813
Репутация: 9 ±
Статус: Offline
MAXIMUS, насколько я знаю блок зажигания электронный и ненастраиваемый
Может фишку какую забыл подключить?
Статор снимал? Может поставил неправильно?


Там, где асфальт, ничего интересного, а где интересно, там нет асфальта. А. и Б. Стругацкие

Сообщение отредактировал SkaterMF - Вс, 15.09.2013, 22:11
 
Dimaest Дата: Вс, 15.09.2013, 22:51 | Сообщение # 51
 
Проходящий сквозь стены
Группа: Свой
Мотоцикл: 300 EXC
Город: Tallinn
Сообщений: 2671
Мой статус в Skype
Статус: Offline
Цитата (SkaterMF)
Статор снимал? Может поставил неправильно?
очень сомнительно, НО стоит проверить...
а ещё рекомендую снова снять крышку генератора и посмотреть что там твориться : может провода неправильно уложил и их зажало/перебило/перетёрло....  вроде того.
 
creat Дата: Пт, 19.05.2017, 04:51 | Сообщение # 52
 
Освоился
Группа: Свой
Мотоцикл: DRZ 400E
Город: Иркутск
Сообщений: 130
Репутация: 0 ±
Статус: Offline
На трассе во время тренировки заглох мотоцикл. Беглый осмотр кз и прочих проводков, ничего не дал. Крутит стартером но не заводит.
На сл день когда привезли в гараж, попробовал завести мотоцикл, и он завелся с пол оборота ! Но после прогрева, и прогозовки ( дернул ручку пару раз) заглох, и больше уже не захотел заводится.
Нет искры.

Метки норм, stop engine не каратит (вообще разъединил разъем и проверил), катушка рабочая, свечи пробовал разные.  Сопротивление на статоре одинаковое. ( есть еще один рабочий. )
измерил напряжение масса и белый провод + на катушке. показывает 32в..
но катушка не разряжается..

обратил внимание, в тишине, когда даем на CDI напряжение ( включаем зажигание ) он издает еле слышный писк.
умер CDI?
у меня Eшка. cdi mgt028 f8t36972

если свой CDI воткну на Sку.. он будет совместим ? или надо что то переделывать ?


Хард эндуро ? Поехали..!

Сообщение отредактировал creat - Пт, 19.05.2017, 05:07
 
demonizer Дата: Пт, 19.05.2017, 07:23 | Сообщение # 53
 
DR.Zло
Группа: Модератор
Мотоцикл: dr-z400smk5
Город: Sochi->Krasnodar
Сообщений: 3568
Мой статус в Skype
Статус: Offline
просто перестановкой cdi не получится, подключение разное
cdi должен пищать, внутри dc/dc преобразователь работает, делает 200-400V, чтобы катушку качать.
проверь, нет ли сопротивления между силовыми (желтыми) проводами статора и проводами, идущими от статора к cdi?
 
creat Дата: Пт, 19.05.2017, 07:56 | Сообщение # 54
 
Освоился
Группа: Свой
Мотоцикл: DRZ 400E
Город: Иркутск
Сообщений: 130
Репутация: 0 ±
Статус: Offline
проверю. как и ожидал мой на Ске не завелся.

Теперь хочу от Ски поставить на Е..  что для этого нужно ?


Хард эндуро ? Поехали..!
 
demonizer Дата: Пт, 19.05.2017, 10:18 | Сообщение # 55
 
DR.Zло
Группа: Модератор
Мотоцикл: dr-z400smk5
Город: Sochi->Krasnodar
Сообщений: 3568
Мой статус в Skype
Статус: Offline
Цитата creat ()
что для этого нужно ?
Ничего не нужно, оставить CDI в покое и искать причину в другом месте. Для начала, в статоре, кнопке стопдвиг, датчике подножки
 
creat Дата: Пт, 19.05.2017, 10:49 | Сообщение # 56
 
Освоился
Группа: Свой
Мотоцикл: DRZ 400E
Город: Иркутск
Сообщений: 130
Репутация: 0 ±
Статус: Offline
>кнопке стопдвиг, датчике подножки
у меня этого всего нету, я все отключил.. два провода на замыкание stop engine проверил. 

а вот статор вечером мучить буду. 
РР может влиять ?


Хард эндуро ? Поехали..!
 
demonizer Дата: Пт, 19.05.2017, 10:58 | Сообщение # 57
 
DR.Zло
Группа: Модератор
Мотоцикл: dr-z400smk5
Город: Sochi->Krasnodar
Сообщений: 3568
Мой статус в Skype
Статус: Offline
Нет, регулятор не влияет, если аккум есть
Цитата creat ()
я все отключил.

Перепроверь
 
creat Дата: Сб, 27.05.2017, 11:23 | Сообщение # 58
 
Освоился
Группа: Свой
Мотоцикл: DRZ 400E
Город: Иркутск
Сообщений: 130
Репутация: 0 ±
Статус: Offline
В общем я так толком и не понял что было... искра появилась сама по себе.. 

после, я трес тянул проводку всю косу, на заведенном. все работало ровно без перебоев..


Хард эндуро ? Поехали..!
 
Форум владельцев Suzuki DRZ » Техника: DR-Z400 » Электрика » нет искры на свече.
Страница 4 из 4«1234
Поиск:

Сайт владельцев Suzuki DRZ © 2017