Страница 26 из 40«1224252627283940»
Модератор форума: klr650, ershn8d, She, demonizer 
Форум владельцев Suzuki DRZ » Техника: DR-Z400 » Электрика » Кажется нет зарядки на акб (Общая тема)
Кажется нет зарядки на акб
divdivex Дата: Ср, 24.07.2013, 13:48 | Сообщение # 376
 
Часто заходит
Группа: Заблокированные
Мотоцикл: Suzuki DRZ-400S JDM
Город: Красноярск
Сообщений: 442
Репутация: -9 ±
Статус: Offline
Цитата (limpopus)
Можно отсоединить РР от потребителей, и измерить напряжение на фишках? Можно протянуть новые провода от РР напрямую к АКБ?

Для чего это всё делать - если вы не знаете даже сколько просадка:

Цитата (limpopus)
Если врубить фару появляется просадка


Subaru think feel drive!!!
 
Energi Дата: Ср, 24.07.2013, 19:18 | Сообщение # 377
 
Бывает тут
Группа: Свой
Мотоцикл: DRZ
Город: Саратов
Сообщений: 10
Репутация: 0 ±
Статус: Offline
Я РР так проверил 2 провода + и - я подсоединил лампу она горела.Чем больше оборотов тем ярче горит.Значит она исправна?!
 
Dimaest Дата: Ср, 24.07.2013, 19:22 | Сообщение # 378
 
Проходящий сквозь стены
Группа: Свой
Мотоцикл: 300 EXC
Город: Tallinn
Сообщений: 2671
Мой статус в Skype
Статус: Offline
Цитата (limpopus)
Можно отсоединить РР от потребителей, и измерить напряжение на фишках?
да можно! только зачем? ведь мерят всегда с нагрузкой...

Цитата (limpopus)
Можно протянуть новые провода от РР напрямую к АКБ?
да можно! ..... но зачем? проще заменить клеммы в штеккере, или тупо спаять провода
 
Energi Дата: Ср, 24.07.2013, 19:24 | Сообщение # 379
 
Бывает тут
Группа: Свой
Мотоцикл: DRZ
Город: Саратов
Сообщений: 10
Репутация: 0 ±
Статус: Offline
Dimaest, 3 желтых провода на мозги идут?!
 
Dimaest Дата: Ср, 24.07.2013, 22:27 | Сообщение # 380
 
Проходящий сквозь стены
Группа: Свой
Мотоцикл: 300 EXC
Город: Tallinn
Сообщений: 2671
Мой статус в Skype
Статус: Offline
Цитата (Energi)
3 желтых провода на мозги идут?!
нет! это с генератора, идут на РР (переменный ток с 20 до 100в).. мерить между любыми двумя!!!
а с РР уже постоянный 12.5- 14в , два провода, красный и чёрный/белый .. на акум
вот схема:
Прикрепления: 0198604.jpg(196Kb)
 
Energi Дата: Ср, 24.07.2013, 22:38 | Сообщение # 381
 
Бывает тут
Группа: Свой
Мотоцикл: DRZ
Город: Саратов
Сообщений: 10
Репутация: 0 ±
Статус: Offline
Вообщем мерил я эти 3 провода и решил открутить крышку и посмотреть состояние обмотки.Вот что нашел)))))Вокруг обмотки Хомуты намотаные!провода болтаются но не оторванные! вообщем что скажете? что делать!)
Прикрепления: 0666533.jpg(144Kb) · 6729688.jpg(154Kb)
 
Dimaest Дата: Ср, 24.07.2013, 22:49 | Сообщение # 382
 
Проходящий сквозь стены
Группа: Свой
Мотоцикл: 300 EXC
Город: Tallinn
Сообщений: 2671
Мой статус в Skype
Статус: Offline
Цитата (Energi)
вообщем что скажете? что делать
а гарью воняет???..... похоже это писец обмотке(((((((

Добавлено (24.07.2013, 22:46)
---------------------------------------------
такое происходит от медленного и несильного замыкания в проводке... или при развалившемся старом аккуме.

Добавлено (24.07.2013, 22:49)
---------------------------------------------
а делать то: покупать новую или б/у тут на форуме, у проверенных барыг.

 
Energi Дата: Ср, 24.07.2013, 22:55 | Сообщение # 383
 
Бывает тут
Группа: Свой
Мотоцикл: DRZ
Город: Саратов
Сообщений: 10
Репутация: 0 ±
Статус: Offline
Dimaest, Спасибо мужики очень рад что помогли)буду покупать новый и продаю старый если кому нужен пищите)

Сообщение отредактировал Energi - Ср, 24.07.2013, 22:57
 
divdivex Дата: Чт, 25.07.2013, 04:02 | Сообщение # 384
 
Часто заходит
Группа: Заблокированные
Мотоцикл: Suzuki DRZ-400S JDM
Город: Красноярск
Сообщений: 442
Репутация: -9 ±
Статус: Offline
Цитата (Energi)
Вокруг обмотки Хомуты намотаные!провода болтаются но не оторванные! вообщем что скажете? что делать!)

По фотке видать лак тока в верху справа, обмотка в масле или лак такой почерневший? Прополоскай в керосине чтоб видно было.


Subaru think feel drive!!!
 
cbr1100xx Дата: Пт, 09.08.2013, 21:07 | Сообщение # 385
 
Бывает тут
Группа: Свой
Мотоцикл: сузуки дрз400см
Город: Пермь
Сообщений: 28
Мой статус в Skype
Статус: Offline
А у меня такое дело: на заведенном двигателе при подключенном аккуме напряжение с фарой показывает 13,5-14 вольт, но только отключаю аккум и меряю напругу от гены, выдает 4 вольта и фара светит плохо. 2 электрика ниче сказать не могут, говорят, что при отключенном аккуме на заведенном моторе тоже должно выдавать около 14 вольт. На не заведенном аккум выдает 12,7 вольт. В чем проблема?
 
Dimaest Дата: Пт, 09.08.2013, 21:12 | Сообщение # 386
 
Проходящий сквозь стены
Группа: Свой
Мотоцикл: 300 EXC
Город: Tallinn
Сообщений: 2671
Мой статус в Skype
Статус: Offline
Цитата (cbr1100xx)
на заведенном двигателе при подключенном аккуме напряжение с фарой показывает 13,5-14 вольт, но только отключаю аккум и меряю напругу от гены, выдает 4 вольта и фара светит плохо
хорошая зарядка, зачем эти эксперименты? .. не мешай механизму работать!
 
cbr1100xx Дата: Пт, 09.08.2013, 21:26 | Сообщение # 387
 
Бывает тут
Группа: Свой
Мотоцикл: сузуки дрз400см
Город: Пермь
Сообщений: 28
Мой статус в Skype
Статус: Offline
У меня это 6ой мот японский и отечественных было не мерено, притом у друзей тоже много японцев, а такое встречаю впервые, чтоб аккум так умирал. Скорее всего это какая-то болячка у сузуки дрз-400!!!
 
cbr1100xx Дата: Пт, 09.08.2013, 21:58 | Сообщение # 388
 
Бывает тут
Группа: Свой
Мотоцикл: сузуки дрз400см
Город: Пермь
Сообщений: 28
Мой статус в Skype
Статус: Offline
У меня тоже аккум сдох моратти. Вывод,  не берите моратти!
 
demonizer Дата: Сб, 10.08.2013, 07:53 | Сообщение # 389
 
DR.Zло
Группа: Модератор
Мотоцикл: dr-z400smk5
Город: Sochi->Krasnodar
Сообщений: 3460
Мой статус в Skype
Статус: Offline
Цитата (cbr1100xx)
это какая-то болячка у сузуки дрз-400!!!
DR-Z тут не при чем, это болячка всех статоров, выводы которых закреплены пластиковыми хомутами.
Хомуты неизбежно лопаются со временем, и провода начинают шевелиться, пока не перетрут изоляционную эмаль и не коротнут между собой.
 
Санек Дата: Вт, 22.10.2013, 21:39 | Сообщение # 390
 
Бывает тут
Группа: Свой
Мотоцикл: Suzuki DRZ400S
Город: Новороссийск
Сообщений: 80
Репутация: 0 ±
Статус: Offline
Всем доброго дня,всю тему не читал,может у кого и была такая проблема,на холостых оборотах двигателя зарядка идет нормально 13,3-13,9вольт,при увеличение оборотов напряжение падает до 12,8в,проводка вроде в порядке,соплей нет,реле зарядки под замену?
 
Форум владельцев Suzuki DRZ » Техника: DR-Z400 » Электрика » Кажется нет зарядки на акб (Общая тема)
Страница 26 из 40«1224252627283940»
Поиск:

Сайт владельцев Suzuki DRZ © 2017