Страница 37 из 39«123536373839»
Модератор форума: klr650, ershn8d, ярик, She 
Форум владельцев Suzuki DRZ » Техника: DR-Z400 » Электрика » Кажется нет зарядки на акб (Общая тема)
Кажется нет зарядки на акб
demonizer Дата: Вс, 03.07.2016, 09:36 | Сообщение # 541
 
DR.Zло
Группа: Свой
Мотоцикл: dr-z400smk5
Город: Sochi->Krasnodar
Сообщений: 3191
Мой статус в Skype
Статус: Offline
Проинспектируй статор, пока не поздно

Сообщение отредактировал demonizer - Вс, 03.07.2016, 09:53
 
PAg Дата: Вс, 03.07.2016, 10:41 | Сообщение # 542
 
Бывает тут
Группа: Свой
Мотоцикл: DR-Z 400S 2000
Город: Саранск
Сообщений: 72
Репутация: 0 ±
Статус: Offline
Щас вскрою, найду тут как его проверить и выложу фото

Добавлено (03.07.2016, 10:36)
---------------------------------------------
вот что нашел при первом осмотре

Добавлено (03.07.2016, 10:39)
---------------------------------------------


потертость на защите проводов

Добавлено (03.07.2016, 10:40)
---------------------------------------------
и вот такой у меня рр

Добавлено (03.07.2016, 10:41)
---------------------------------------------
что делать с тем кз?

 
demonizer Дата: Вс, 03.07.2016, 14:26 | Сообщение # 543
 
DR.Zло
Группа: Свой
Мотоцикл: dr-z400smk5
Город: Sochi->Krasnodar
Сообщений: 3191
Мой статус в Skype
Статус: Offline
Залить компаундом - лучше всего или эпоксидкой

Первое-развести, чтобы не касались, можно обезжирить рпстворителем и подкрасить термостойкой краской. Но главное-устранить механический контакт, и считай, что статор ты спас. Провода просто потяни наружу через резинку


Сообщение отредактировал demonizer - Вс, 03.07.2016, 14:28
 
PAg Дата: Вс, 03.07.2016, 14:58 | Сообщение # 544
 
Бывает тут
Группа: Свой
Мотоцикл: DR-Z 400S 2000
Город: Саранск
Сообщений: 72
Репутация: 0 ±
Статус: Offline
Устранил, из возможного был супер клей и хб изолента. До зимы думаю доживет. Спасибо (чет про резинку тупанул, над было ее клеить)

Сообщение отредактировал PAg - Вс, 03.07.2016, 14:59
 
demonizer Дата: Вс, 03.07.2016, 15:23 | Сообщение # 545
 
DR.Zло
Группа: Свой
Мотоцикл: dr-z400smk5
Город: Sochi->Krasnodar
Сообщений: 3191
Мой статус в Skype
Статус: Offline
зачем ты так???%) хб изолента от нагрева и масла кусками поплывёт в маслозаборник....

Добавлено (03.07.2016, 15:23)
---------------------------------------------
Лучше бы ничего не делал, а просто развел провода, до зимы точно бы дожило

 
PAg Дата: Вс, 03.07.2016, 17:03 | Сообщение # 546
 
Бывает тут
Группа: Свой
Мотоцикл: DR-Z 400S 2000
Город: Саранск
Сообщений: 72
Репутация: 0 ±
Статус: Offline
Я ее полностью супер клеем пропитал, от предыдущего владельца трещинка на крышке от педали кпп досталась, как рожу ее заварить, проинспектирую

Сообщение отредактировал PAg - Вс, 03.07.2016, 17:03
 
adroit Дата: Пн, 04.07.2016, 02:00 | Сообщение # 547
 
Освоился
Группа: Свой
Мотоцикл: DR400S, FZ6S
Город: 25
Сообщений: 145
Репутация: 0 ±
Статус: Offline
Вчера пол дня собирал короче...
Начал тестовые сборы на разъемах, чтоб понять есть жизнь вообще или нет.
Поставил РР от донора, вольтаж на АКБ 15
Думаю ну ладно, жить будет, врубаю фару, небольшая просадка идет, но терпимо.
Беру разъем который идет прям с статора до РР, а он горячий (понимаю не комильфо)...
И тут меня посещает мысль... поставить РР которое стояло еще с Японии, которое я считал давно почившим и умершим....
Подсоединяю его и чудо 14 с копейками.... Думаю ОК перейдем к разьемам.
Первым отрезал тот что от статора к РР, где три конца, далее стало чуть сложнее так как оставшихся проводов от РР до остальных не хватает, пришлось сделать добор еще из куска провода, получилось одна скрутка у РР и потом сборка чуть выше из 3 проводов на второй скрутке (это по +) минусовый тоже пришлось нарастить...
После всех манипуляций на АКБ 14,4 при включении фары падает но не ниже 14,19 и потом постепенно поднимает до 14,20.
Вот как-то так.
 
demonizer Дата: Пн, 04.07.2016, 07:11 | Сообщение # 548
 
DR.Zло
Группа: Свой
Мотоцикл: dr-z400smk5
Город: Sochi->Krasnodar
Сообщений: 3191
Мой статус в Skype
Статус: Offline
От статора до рр зря отрезал, там переменка, она менее требовательна, но в целом, молодец wink
 
Winged Дата: Пн, 04.07.2016, 08:19 | Сообщение # 549
 
Бывает тут
Группа: Свой
Мотоцикл: Honda XRV750 Africa Twin
Город: Усть-Кут
Сообщений: 10
Мой статус в Skype
Статус: Offline
Всем привет, вернулся мой подранок, и настало время копания, как в проводах так и в голове. Имеем- лампочка с фары исправно горит с небольшим мерцанием между всеми тремя фазами генератора. Подключаю РР и меряю на проводах из него отключив всю проводку, 9,46 В, ровно эту цифру я видел на клеммах аккумулятора  в бурятской степи. Если быстро решить что умер РР, то приходит на ум то, что я менял РР на заведомо исправный с Djebela, но на клеммах аккумулятора видел те же самые 9 с небольшим вольт.
РР достаточно сильно греется, что заметил в процессе.
 
adroit Дата: Вс, 17.07.2016, 03:05 | Сообщение # 550
 
Освоился
Группа: Свой
Мотоцикл: DR400S, FZ6S
Город: 25
Сообщений: 145
Репутация: 0 ±
Статус: Offline
Цитата demonizer ()
От статора до рр зря отрезал, там переменка, она менее требовательна, но в целом, молодец
Отрезал так как после первого теста сам разьем был достаточно горячим, да и контакты были не ахти состояние с окислами.
Все заизолировал одел в термоусадку и сверху еще изоляции

Добавлено (17.07.2016, 03:05)
---------------------------------------------
Демонайзер спаси помоги пожалуйста!
Заехпл вчера к ремонтникам, и те говорят мне, мол неправильно переиотали статор, потому у тебя мол и тяга упала и зажигание не правильно работает.
Что за ерунда? Правда нет.
Уже не знаю куда лукатьмя.
Намеченная поездка срывается.
А отдпвать таким гореремонтникпм теоретикам не хочется

 
demonizer Дата: Вс, 17.07.2016, 06:19 | Сообщение # 551
 
DR.Zло
Группа: Свой
Мотоцикл: dr-z400smk5
Город: Sochi->Krasnodar
Сообщений: 3191
Мой статус в Skype
Статус: Offline
А жалобы реально есть? Тяга пропала?
 
adroit Дата: Пн, 18.07.2016, 01:46 | Сообщение # 552
 
Освоился
Группа: Свой
Мотоцикл: DR400S, FZ6S
Город: 25
Сообщений: 145
Репутация: 0 ±
Статус: Offline
Цитата demonizer ()
А жалобы реально есть? Тяга пропала?
Жалоб стало реально много... 
Сначала я грешил что сцепа умерла, потом думал карб... Карб снял почистил, дважды, фильтр заново промыл пропитал поставил, свободный ход сцепления проверил...
Но тяги хрен, крути ручку не крути... Максимально можно разогнать до 70, но это если долго и нудно, если впереди окажется даже пологий подьем... все скорость будет падать до 50 и меньше практически.
Разьмем от статора к комутатору посмотрел, почистил, один контакт был в окисле, но и это не помогает, куда копать больше не знаю...
 
demonizer Дата: Пн, 18.07.2016, 10:36 | Сообщение # 553
 
DR.Zло
Группа: Свой
Мотоцикл: dr-z400smk5
Город: Sochi->Krasnodar
Сообщений: 3191
Мой статус в Skype
Статус: Offline
Копать в обратном порядке. С чего это началось? В какой момент пропала тяга? до попадания мота в руки ремонтников? Статор снимали/ставили они? Что ещё делали с мотом?

Добавлено (18.07.2016, 10:36)
---------------------------------------------
Я к чему, обычно, если неправильно перематывают статорр, мотор просто не заводится, а судя по тем значениям, что ты скидывал, с зарядкой и со статором все ок

 
adroit Дата: Пн, 18.07.2016, 10:38 | Сообщение # 554
 
Освоился
Группа: Свой
Мотоцикл: DR400S, FZ6S
Город: 25
Сообщений: 145
Репутация: 0 ±
Статус: Offline
Цитата demonizer ()
Копать в обратном порядке. С чего это началось? В какой момент пропала тяга? до попадания мота в руки ремонтников? Статор снимали/ставили они? Что ещё делали с мотом?
В обратном порядке...
Снял статор, отдал в пермотку. Мот две недели пролежал на боку. Пока мотали статор.
Притащил поставил заизолировал, поехал проверять, бежит вроде бодро, но опять же по грунтовке но не больше 80...
При этом только остановишся, брык заглох, брык заглох.
Сначала грешил на сцепу. Пороверил свободный ход, та же песня...
Потом поехал по приглашению типа показать умным и на больших дистанциях прямых участок стал подыхать... 70 и все, попытка залезть в глиняную горку, колесо крутится газ до упора но можно просто пойти покурить...
Кое как доехал домой, снова все разобрал, промыл карб еще раз, фильтр снова...
Завожу а воз и ныне там, вот тогда и заехал к ремонтникам что делать.
От них и понеслось - типа статор не правильно смотлаи и мол работы... прощай сезон

Да заряд идет вопросов нет, все собрал как ты и говорил на скрутки, все заизолировал. И когда пер по ночи,фара не высосала аккум и утром стартовал на ура,с пол тычка, но как прогреется и скинешь подсос, то работает работает а потом бряк и заглох
Следующий старт только с подгазовкой либо на подсосе

Блин тут уже насоветовали мол и компресси трындец или клапана залегли... Аж жить не хочется, а кататься хочется.


Сообщение отредактировал adroit - Пн, 18.07.2016, 10:54
 
PAg Дата: Пн, 18.07.2016, 12:21 | Сообщение # 555
 
Бывает тут
Группа: Свой
Мотоцикл: DR-Z 400S 2000
Город: Саранск
Сообщений: 72
Репутация: 0 ±
Статус: Offline
Если ничего не помогает, я делаю так. Ищу такой же аппарат и ставлю от него ту запчасть и сравниваю. Понятно дело что не буду половинить мотор. Только навесное. Попроси у товарища с твоего региона, в двоем сначало поставите его карб, если не поможет карб возвращаете на место, ставите генератор и рр и тоже пробуете
 
Форум владельцев Suzuki DRZ » Техника: DR-Z400 » Электрика » Кажется нет зарядки на акб (Общая тема)
Страница 37 из 39«123536373839»
Поиск:

Сайт владельцев Suzuki DRZ © 2016