Страница 38 из 39«1236373839»
Модератор форума: klr650, ershn8d, ярик, She 
Форум владельцев Suzuki DRZ » Техника: DR-Z400 » Электрика » Кажется нет зарядки на акб (Общая тема)
Кажется нет зарядки на акб
demonizer Дата: Пн, 18.07.2016, 13:10 | Сообщение # 556
 
DR.Zло
Группа: Свой
Мотоцикл: dr-z400smk5
Город: Sochi->Krasnodar
Сообщений: 3262
Мой статус в Skype
Статус: Offline
Ага, моторы махните для пробы.

Смотри:
настройки карба
Подсос воздуха
Свечу
 
PAg Дата: Пн, 18.07.2016, 15:03 | Сообщение # 557
 
Бывает тут
Группа: Свой
Мотоцикл: DR-Z 400S 2000
Город: Саранск
Сообщений: 72
Репутация: 0 ±
Статус: Offline
Зато 100% результат. А остальное думаю они смотрели по 100раз.
 
demonizer Дата: Пн, 18.07.2016, 15:29 | Сообщение # 558
 
DR.Zло
Группа: Свой
Мотоцикл: dr-z400smk5
Город: Sochi->Krasnodar
Сообщений: 3262
Мой статус в Skype
Статус: Offline
Ну, менять карб не самое удобное и быстрое занятие. Проще родной отрегулировать, не снимая. Отсоединить трубки, тросы, ослабить хомуты и повернуть на 90°
 
adroit Дата: Вт, 26.07.2016, 01:55 | Сообщение # 559
 
Освоился
Группа: Свой
Мотоцикл: DR400S, FZ6S
Город: 25
Сообщений: 148
Репутация: 0 ±
Статус: Offline
Забрал вчера дрыню от мастеров.
Все дело оказалось в том шланчике что шел снизу в карб. Конечно для меня мистика что и раньше он был снят, но ехал, а потом вдруг перестал... Возможно он был забит, а когда я промыл карб, то и понеслось.
Но парни почему-то не смогли собрать все обратно, а заглушили эти трубки.
В результате мот бодрее побежал на первых передачах, езда стала веселее. 
Но мне кажется примерно на 4й он стал как бы более вялым.
Поездим посмотрим. 
В остальном все ровно, по грм по статору и тд.
 
demonizer Дата: Вт, 26.07.2016, 11:46 | Сообщение # 560
 
DR.Zло
Группа: Свой
Мотоцикл: dr-z400smk5
Город: Sochi->Krasnodar
Сообщений: 3262
Мой статус в Skype
Статус: Offline
Ну, повторюсь. Настройка карба, подсос воздуха
 
иван Дата: Вт, 26.07.2016, 18:35 | Сообщение # 561
 
Бывает тут
Группа: Свой
Мотоцикл: DRZ400SM/S
Город: ростов61
Сообщений: 79
Репутация: 0 ±
Статус: Offline
Нужен диагноз. На работающем без света на клеммах акума 13.8, со светом начинает медленно но стабильно падать. На красном с черным 2,6. На работающем между 1 и 2 - 3, между 2 и 3 - 25, между 3 и 1 - 25. Замеры на выходе со статора на холостых, с повышением оборотов цифры вверх. Кроме между 1 и 2.
 
demonizer Дата: Вт, 26.07.2016, 18:53 | Сообщение # 562
 
DR.Zло
Группа: Свой
Мотоцикл: dr-z400smk5
Город: Sochi->Krasnodar
Сообщений: 3262
Мой статус в Skype
Статус: Offline
Дык блин, на предыдущей странице такой же случай разбирали.
---------------------------------------------
Даже замеряли так же, с отключенным акб, хотя стопицот раз говорили, что так делать нельзя ;)

Диагноз: близорукость, ну или невнимательность biggrin


Сообщение отредактировал demonizer - Вт, 26.07.2016, 18:54
 
иван Дата: Вт, 26.07.2016, 18:58 | Сообщение # 563
 
Бывает тут
Группа: Свой
Мотоцикл: DRZ400SM/S
Город: ростов61
Сообщений: 79
Репутация: 0 ±
Статус: Offline
Чет не понял. Где я писал про отключеный акб?
 
demonizer Дата: Вт, 26.07.2016, 19:02 | Сообщение # 564
 
DR.Zло
Группа: Свой
Мотоцикл: dr-z400smk5
Город: Sochi->Krasnodar
Сообщений: 3262
Мой статус в Skype
Статус: Offline
Красны с черным проводом регулятора это + и - акб, на них ни при каких раскладах не может быть 2.6В, только если отключить от акб

А, ну да, разъединить этот разъем = отключенный акб. К моту он подключен, а к тандему статор-регулятор уже нет. И им от этого не очень хорошо, ну и напряжение, выдаваемое генератором, не измерить


Сообщение отредактировал demonizer - Вт, 26.07.2016, 19:04
 
иван Дата: Вт, 26.07.2016, 19:23 | Сообщение # 565
 
Бывает тут
Группа: Свой
Мотоцикл: DRZ400SM/S
Город: ростов61
Сообщений: 79
Репутация: 0 ±
Статус: Offline
Щас померил, вроде 11,7 выдает. Правильно?
 
demonizer Дата: Вт, 26.07.2016, 19:27 | Сообщение # 566
 
DR.Zло
Группа: Свой
Мотоцикл: dr-z400smk5
Город: Sochi->Krasnodar
Сообщений: 3262
Мой статус в Skype
Статус: Offline
Ладно, бумага все стерпит, в общем так: статор нужно инспектировать, на предыдущей странице фото, как быть не должно.

Разъём между регулятором и проводкой мотоцикла (черный и красный провода) Нужно ликвидировать, скрутить напрямую, пропаять, заизолировать.
 
PAg Дата: Сб, 13.08.2016, 14:42 | Сообщение # 567
 
Бывает тут
Группа: Свой
Мотоцикл: DR-Z 400S 2000
Город: Саранск
Сообщений: 72
Репутация: 0 ±
Статус: Offline
Куда потыкать тестером? Вроде раньше не замечал такого, но когда заводишь, вольтаж медленно с 12,5 до 14,5 поднимается. Ну примерно за 3 секунды. Переменный ток и сопротивление в норме. Или меня глючит? Это я мерил на акб. Так же стоит врезанный под фару вольтметр, он показывает на вольт всегда меньше и тестером пробовал там же, показания совпадают.
 
Romen Дата: Ср, 21.09.2016, 17:55 | Сообщение # 568
 
Заглянул
Группа: Свой
Мотоцикл: suzuki dr-z400sm
Город: Тюмень, 72
Сообщений: 6
Репутация: 0 ±
Статус: Offline
Всем привет! Пришел мот с Японии 2008 года. Сразу столкнулся с проблемой зарядки. Изучил всю тему вдоль и поперек. Замеры: сопротивление обмоток м/у 1 и 2:1,3. м/у 2 и 3:1,3. м/у 3 и 1:1,4. Напряжение на обмотках при вытянутом подсосе: 77,72,74. На холостых стабильно 33 В м/у всеми.
Ток утечки 24мА (весь ток на приборку, ее отключаю и по нолям). ОБМОТКИ НА МАССУ НЕ КОРОТЯТ. Напряжение на клеммах: 12,27, при включенном зажигании 12,06, на холостых 12,0, на подсосе 11,9. (Аккумулятор подсевший т.к. ездил ставить на учет. аккум держит 13.2 В стабильно после зарядки). Напряжение после регулятора: 0.67 В, с увеличением оборотов 0.68. (измерял разделив соединение, правильно?) Тест регулятора: все как у всех: 558,553,556 и 1158.
ПОМОГИТЕ пожалуйста сломал уже всю голову в чем м.б. причина.
 
demonizer Дата: Ср, 21.09.2016, 18:24 | Сообщение # 569
 
DR.Zло
Группа: Свой
Мотоцикл: dr-z400smk5
Город: Sochi->Krasnodar
Сообщений: 3262
Мой статус в Skype
Статус: Offline
Цитата Romen ()
(измерял разделив соединение, правильно?)


Неправильно.

Добавлено (21.09.2016, 18:24)
---------------------------------------------

Цитата Romen ()
в чем м.б. причина


http://www.drz-club.ru/forum/16-4127-3
 
Romen Дата: Ср, 21.09.2016, 18:35 | Сообщение # 570
 
Заглянул
Группа: Свой
Мотоцикл: suzuki dr-z400sm
Город: Тюмень, 72
Сообщений: 6
Репутация: 0 ±
Статус: Offline
А регулятор целый? И как правильно померять? На клеммах напряжение стабильно проседает на 0,4-0,5В когда запускаешь мот. Все провода прозвонил все целое.
Прикрепления: 6604560.jpg(262Kb)


Сообщение отредактировал Romen - Ср, 21.09.2016, 18:43
 
Форум владельцев Suzuki DRZ » Техника: DR-Z400 » Электрика » Кажется нет зарядки на акб (Общая тема)
Страница 38 из 39«1236373839»
Поиск:

Сайт владельцев Suzuki DRZ © 2017